RetroZone
Hey, Welkom op RetroZone!
We hebben leden nodig op retrozone, zodat we nog meer plezier krijgen van RetroZone!

Ben je nieuw hier?, Registreer je dan gratis!
Heb je al een account?, Klik dan op inloggen


Het forum voor jouw Habbo Retro Hulp!
 
KalenderFAQdoneerIndexPortalZoekenGebruikerslijstRegistrerenInloggenGebruikersgroepen
Welkom op RetroZone, vergeet je vrienden niet te roepen!
Vergeet de regels niet te lezen!

Deel | 
 

 WIT Beeld

Vorige onderwerp Volgende onderwerp Go down 
AuteurBericht
Google-Chrome
Lid
Lid


Aantal berichten : 15
Registratiedatum : 19-10-11

BerichtOnderwerp: WIT Beeld   vr okt 21, 2011 8:12 am

hoi

Mijn site van me hotel doet het prima! Maar als ik me hotel in wil krijg ik gelijk WIT beeld (Ik had al zo,n topic gelezen om hem weg te halen maar dat werkt niet *of ik heb iets verkeerd gedaan* )

Badankt


Laatst aangepast door Google-Chrome op za okt 22, 2011 4:56 am; in totaal 1 keer bewerkt
Terug naar boven Go down
http://127.0.0.1/
Tim
actief lid
actief lid


Aantal berichten : 164
Registratiedatum : 11-09-11
Leeftijd : 18

BerichtOnderwerp: Re: WIT Beeld   vr okt 21, 2011 7:26 pm

Verplaatst , en 127.0.0.1 gaat naar localhost bij iedereen Wink

@Ontopic :
Werkende SWF's nemen.

_________________
RetroZone
Glipper.co.cc en labbohotels.nl <3
Terug naar boven Go down
http://labbohotels.nl.ae/
update
Newbie
Newbie


Aantal berichten : 3
Registratiedatum : 12-11-11

BerichtOnderwerp: Re: WIT Beeld   zo dec 11, 2011 11:15 pm

Ik heb de SWF van retro zone gebruikt maar ik krijg nog steeds wit beeld Question

Kan iemand me helpen dan kan je het altijd vragen!

Ik heb het nodig!!!

Plz help
Terug naar boven Go down
Gesponsorde inhoud




BerichtOnderwerp: Re: WIT Beeld   Vandaag om 10:58 pm

Terug naar boven Go down
 
WIT Beeld
Vorige onderwerp Volgende onderwerp Terug naar boven 
Pagina 1 van 1

Permissies van dit forum:Je mag geen reacties plaatsen in dit subforum
RetroZone :: Server development :: Habbo Retro's :: Habbo/Retro Ondersteuning :: Loader / Client-
Ga naar: