RetroZone
Hey, Welkom op RetroZone!
We hebben leden nodig op retrozone, zodat we nog meer plezier krijgen van RetroZone!

Ben je nieuw hier?, Registreer je dan gratis!
Heb je al een account?, Klik dan op inloggen


Het forum voor jouw Habbo Retro Hulp!
 
KalenderFAQdoneerIndexPortalZoekenGebruikerslijstRegistrerenInloggenGebruikersgroepen
Welkom op RetroZone, vergeet je vrienden niet te roepen!
Vergeet de regels niet te lezen!

Deel | 
 

 Client hulp

Vorige onderwerp Volgende onderwerp Go down 
AuteurBericht
Phame
Newbie
Newbie


Aantal berichten : 7
Registratiedatum : 16-08-11

BerichtOnderwerp: Client hulp   ma apr 02, 2012 4:07 am

Hallo ultieme mensen van het luie retro leven,
Ik heb een paar vragen en oplossingen nodig en misschien kunnen jullie mij daarbij helpen.

Details:
Ik gebruik FrostCMS, en Phoenix 3.7.1 (Cracked) met de toepasselijke Database.

Wat is het probleem?

Emulator:
Als ik inlog, op http://www.leefhotel.nl/client (.php),
Dan staat er in mijn Emulator:

>> Connection [0] from [IP]
>> Connection dropped [0] from [IP]c
>> Connection [0] from [IP]
Exception has been saved

Client:
Als ik de client heb openstaan, laad het balkje tot de 100% aan beide kanten.
Maar dan, word het beeld zwart en herlaad de pagina opnieuw.

Wie kan mij helpen?

Alvast bedankt, Thomas.
Terug naar boven Go down
davidcool
Lid
Lid


Aantal berichten : 15
Registratiedatum : 23-01-12

BerichtOnderwerp: Re: Client hulp   di apr 03, 2012 7:01 pm

Phame schreef:
Hallo ultieme mensen van het luie retro leven,
Ik heb een paar vragen en oplossingen nodig en misschien kunnen jullie mij daarbij helpen.

Details:
Ik gebruik FrostCMS, en Phoenix 3.7.1 (Cracked) met de toepasselijke Database.

Wat is het probleem?

Emulator:
Als ik inlog, op http://www.leefhotel.nl/client (.php),
Dan staat er in mijn Emulator:

>> Connection [0] from [IP]
>> Connection dropped [0] from [IP]c
>> Connection [0] from [IP]
Exception has been saved

Client:
Als ik de client heb openstaan, laad het balkje tot de 100% aan beide kanten.
Maar dan, word het beeld zwart en herlaad de pagina opnieuw.

Wie kan mij helpen?

Alvast bedankt, Thomas.

Nou ja . kijk. De emulator van phoenix die jij hebt is cracked. en die is niet officieel. Dus deze werkt maar een paar x. Ik zelf heb een andere emu die wel zin heeft. http://www.bergfiles.com/i/bf4cdcaa3chfi0#
Maar het rare is dat deze ongeveer 3 dagen werkt en dan komt er ook zoiets.
Als dit alemaal niet werkt moet je eens naar je database gaan en dan server-settings/enable_securesessions die staat dan waarscijnlijk op 1. maar die moet je in 0 verandere.
Terug naar boven Go down
 
Client hulp
Vorige onderwerp Volgende onderwerp Terug naar boven 
Pagina 1 van 1

Permissies van dit forum:Je mag geen reacties plaatsen in dit subforum
RetroZone :: Server development :: Habbo Retro's :: Habbo/Retro Ondersteuning :: Loader / Client-
Ga naar: